300267尔康制药:飞狐庄家行踪指标公式

300267尔康制药:飞狐庄家行踪指标公式,股票底部放量,能量指标,300232洲明科技,这篇文章定能给你启示。

300267尔康制药:飞狐庄家行踪指标公式

.

Var1:=EMA(EMA(CLOSE,13),13);
控盘:= (Var1-REF(Var1,1))/REF(Var1,1)*1000,colorffcccc,pointdot;
STICKLINE(控盘<0,控盘,0,4,0),colorwhite;
无庄控盘:控盘<0,colorwhite;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,4,1),colorred;
有庄控盘: 控盘>REF(控盘,1) AND 控盘>0,colorred;
Var2:=100*WINNER(CLOSE*0.95);
STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,4,0),color00ff00;
主力出货: 控盘<REF(控盘,1) AND 控盘>0,color00ff00;
STICKLINE(Var2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,4,0),colorff00ff;
高度控盘: Var2>50 AND COST(85)<CLOSE AND 控盘>0,colorff00ff;
a10:=CROSS(控盘,0);
开始控盘:if(a10,6,0),coloryellow;

飞狐庄家行踪指标公式

飞狐庄家行踪指标公式的选股公式如下:

主力合约 FU1905 收盘价 2583 元/吨,较前一日跌 63 元/吨,或 2.38%,持仓 22.0万手,减少 2.6 万手,成交 128.7 万手,增加 13.6 万手。tMG

以上便是小编给大家带来的关于“300267尔康制药:飞狐庄家行踪指标公式”的讲解,希望能帮助到大家,更多炒股公式,敬请关注股民大家庭!