齐鲁证券行情下载讲解飞狐金叉画线指标公式

齐鲁证券行情下载讲解飞狐金叉画线指标公式,华泰证券logo,捕捉牛股,如何进行股票交易,你必须把握它们!

齐鲁证券行情下载讲解飞狐金叉画线指标公式

.

TYP:=(HIGH + LOW + CLOSE)/3;
CCI:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),ColorFFFFFF;EM10:EMA(cci,10),Color07ECEE;
EM20:EMA(cci,20),Color00C500;STICKLINE(CROSS(cci,EM10),-198,-160,2,0),Color8000FF;{金叉画线}
STICKLINE(CROSS(EM10,cci),198,160,2,0),Color00FF00;{死叉画线}
STICKLINE(cross(em10,em20),0+15,0-15,1,0);
STICKLINE(cross(em20,em10),0+15,0-15,1,0);上影线:H-MAX(O,C),LINETHICK0,ColorFF00FF;
下影线:MIN(O,C)-L,LINETHICK0,Color00FF00;
高低:H-L,LINETHICK0,ColorC0C0C0;
实体:C-O,LINETHICK0,ColorFFFFFF;200,Color00FF00;
100,COLORWHITE, POINTDOT;
0,Color8000FF;
-100,COLORWHITE, POINTDOT;
-200,Color00FF00;

飞狐金叉画线指标公式

飞狐金叉画线指标公式的选股公式如下:

[茅台总经理谈股价]黄金继续回落 下方支撑位见1494.51  若继续回落,下方支撑位见斐波那契78.6%回调位1494.51,进一步支撑位见前低1483.31。

以上便是小编给大家带来的关于“齐鲁证券行情下载讲解飞狐金叉画线指标公式”的讲解,希望能帮助到大家,更多炒股公式,敬请关注股民大家庭!